Критическая уязвимость в PhpMyAdmin

Опубликовано Опубликовано в рубрике Новости

Рекомендуем обновить ва? phpmyadmin до последней версии 3.3.5 в связи с обнаружив?ейся уязвимостью в более ранних версия phpmyadmin.  Где использовались более старые версии phpmyadmin рекомендуем проверить на наличие зловредного ПО на ва?ем сервере…
(далее…)