Критическая уязвимость в PhpMyAdmin

Опубликовано Опубликовано в рубрике Новости

Рекомендуем обновить ва? phpmyadmin до последней версии 3.3.5 в связи с обнаружив?ейся уязвимостью в более ранних версия phpmyadmin.  Где использовались более старые версии phpmyadmin рекомендуем проверить на наличие зловредного ПО на ва?ем сервере…
Для этого проверьте директорию /tmp на наличае файлов  dd_ssh и vm.c . Если такие существуют, удалите файлы, просмотрите ва?и файлы аккаунтов /etc/passwd , /etc/sudo на возможные добавленные эксплойтом аккаунты  . В случае если Вы самостоятельно не имеете возможности проверить Ва? сервер, обратитесь в службу поддержки.